Problema para conectarme... RESUELTO!

Ir abajo

Problema para conectarme... RESUELTO!

Mensaje  david86 el Dom Feb 28, 2010 2:07 pm

Holas... Soy nuevo me llamo ezequiel, tengo 14 años y tengo un problema para conectarme en el server.... les cuento yo jugaba en otro server y ahora me pase a este, cuando cambio el realmist viejo x el nuevo del wow zero, cuando abro el WOW desde el ac directo del escritorio me manda al viejo wow q jugaba y no a este.... como hago para cambiar el realmist para jugar al WOW ZERO sin q me lleve a el viejo WOW q yo jugaba???


Última edición por david86 el Dom Feb 28, 2010 2:44 pm, editado 1 vez

david86

Mensajes : 5
Fecha de inscripción : 28/02/2010
Edad : 23
Localización : Lordaeron

Ver perfil de usuario http://www.darklegend.forogratuito.net

Volver arriba Ir abajo

Re: Problema para conectarme... RESUELTO!

Mensaje  Admin el Dom Feb 28, 2010 2:25 pm

Hola ezequil agreganos al msn que te explicaremos para que puedas conectarte.

Atte.
Zero Admin
avatar
Admin
Admin

Mensajes : 25
Fecha de inscripción : 25/02/2010

Ver perfil de usuario http://wow-crab.dyndns.org

Volver arriba Ir abajo

Re: Problema para conectarme... RESUELTO!

Mensaje  david86 el Dom Feb 28, 2010 2:28 pm

Perdon, pero mi msn esta totalmente off ya q un virus "FOTO MOTO. qhd,lx. EXE" de nivel 5 arraso con el sistema operativo de windows live de mi pc, lamentablemente solo puedo hablar x aki y por el chat del foro te pido por favor q te conectes, si no esta activado entra en ADMINISTRACION y buscalo es facil de instalar salu2 estoy aki cualquier cosa

david86

Mensajes : 5
Fecha de inscripción : 28/02/2010
Edad : 23
Localización : Lordaeron

Ver perfil de usuario http://www.darklegend.forogratuito.net

Volver arriba Ir abajo

Re: Problema para conectarme... RESUELTO!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.